Глюки форума

#61
Re: Глюк при отправке сообщения

На форуме возникли проблемы с авторизацией. Вход со старых аккаунтов пока не возможен. Работаем на устранением проблемы.
 

zhenshen

Вселенское Зло
Команда форума
#63
Всем простите, закончилось место на диске и навернулась основная таблица форума, удалось восстановить без потерь. Советуйте хостинг.
 

JohnDaw

Super Moderator
#65
У меня опять не все в порядке с отображением форума. Все открывается и загружается нормально, но при отправке сообщения через форму быстрого ответа появляется чистая страница, значок загрузки показывает, что загрузка идет. Если страницу закрыть и открыть, то отправленное сообщение оказывается на своем месте и страница грузится без проблем. В расширенном режиме ответа глюков не наблюдал (проверил дважды).
 

solder103

следит за тобой
#66
JohnDaw, такого глюка не замечал. Вполне возможно что это проблема из браузера. Попробуй почистить кеш.
 

JohnDaw

Super Moderator
#67
solder103, благодарю за разъяснение. Попробовал с другой версии того же браузера - все ОК.
 
#68
А то что в некоторых темах отсутствует " Цитата выделенного" и четвертая позиция, а также ранее доперестроечное " Спасибо" это будет возвращено?
 

JohnDaw

Super Moderator
#69
solder103, не знаю, в тему или нет, но дело не в кэше, у меня он вообще был выставлен в 0. Системный кэш почистил так же безрезультатно. Хорошо, хоть с источником проблемы определился. :)
 

solder103

следит за тобой
#70
А то что в некоторых темах отсутствует " Цитата выделенного" и четвертая позиция, а также ранее доперестроечное " Спасибо" это будет возвращено?
Попробуем восстановить в ближайшие время.
P.S. Что за четвертая позиция ?
 

solder103

следит за тобой
#71
Возникли проблемы с хостингом. Из-за которых форум был недоступен 1,5 дня. Работаем над устранением неполадок. Возможно форум будет опять недоступен несколько дней.
 

Сверху